Back
Downtime

CP06 unscheduled but graceful reboot

Started 5 Dec at 02:38pm EET, resolved 9 Dec at 05:40pm EET.

CP06
Resolved

All boxes are back online

Posted 9 Dec at 05:40pm EET.
Re-appeared

CP06 unscheduled but graceful reboot.

This seems to be the second time we need to reboot within a close timeframe.

Seems like an app memory leak happening and will have to monitor and contain the process responsible.

Posted 9 Dec at 05:32pm EET.
Resolved

CP06 is booted. All services are about to run within the next few minutes.

Posted 5 Dec at 02:46pm EET.
Created

A short down time on the node in order to gracefully reboot.

Posted 5 Dec at 02:38pm EET.